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1.Vario MACRO cube CHNS 的改进和技术参数 

 

改进： 

1.可以用 Ar 做为载气和采用新的软件菜单 
2.可以选择五种;CHNS/CNS/CHN/CN/N，也可以配备模式 O 和 Cl  
（均需采购对应的更换备件与耗材） 

技术参数： 

C: 0 mg - 100 mg abs. or 100 % relative 
H: 0 mg - 15 mg abs. or 100 % relative 
N: 0 mg - 100 mg abs. or 100 % relative 
S: 0 mg - 18 mg abs. or 100 % relative 

精确性：<2% 绝对值  分析时间：10-12min 

一般试剂填充好后，可以分析大约 1000 次样品，但灰分管需要更换。 
具体根据标准品相差范围在 0.9-1.1 之间来判断。 

仪器原理：燃烧： 含有 C, H, N, O, S, Cl 元素的有机物在高温和高纯氧的条件

下生成：CHNS+O2=CO2 +H2O + N2 + + SO2 + NOx +CO+CH4 +SO3+HCl，然后

经过还原：将 NOx,SO3 还原成稳定的气体，CO2 +H2O + N2 + + SO2 + HCl 
干扰气体的去除：通过银丝除去 Cl ，Cl: ClX( 卤化银)反应生成的混合气体 CO2 
+H2O + N2+SO2 经过吸附柱的分离，逐一进入 TCD 检测器进行检测出 N、C、
H、S％。 
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2.CHNS 气路连接图： 
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3.CHNS 模式前门视图与试剂填充 

 

 
 

1 Ball valve  球阀             
2 Drying tube(s) 干燥管 
3 Furnace with heat protection cladding 加热炉 
4 Quartz glass bridge heat protection cladding 石英桥加热装置 
5 Buffer and/or drying tube 干燥管 
 

 

试剂填充： 

3.1 燃烧管 
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1 Sheath tube    保护管 
2 Ash crucible    灰分坩埚底部5mm氧化铝棉 
3 Corundum balls 刚玉球3 mm   约2g 
4 WO3 granulate 颗粒状钨 60g, 55 mm     
5 Quartz wool 石英棉 0.2g, 10 mm     
6 Support tube 支撑管 65 mm     
7 Quartz wool 石英棉 0.3g 15 mm 

 3.2 还原管 
 

 

 1 Plug with o-ring 带O-型圈的塞子 
2 Silver wool 银丝 14g, 25mm  
3 Corundum balls 刚玉球 约7g, 20 mm 
4 Copper 铜60g, 50 mm x 4层 每层用石英棉

5mm隔开  

 

 

5 Corundum balls 刚玉球 55 mm 
  约19g 
6 Quartz wool 石英棉 5mm 

 

 

 

 

3.3 干燥管 

                          

1 .Cotton       脱脂棉填充物 
 
2 .Sicapent®    带指示剂的五氧化二磷 
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3.4 填充反应管的实图 

 
3.5 CHNS 模式正门示意图 

 

4 仪器开机步骤 

1） 开启 PC 和打印机 
2） 拔掉主机尾气的堵头 
3） 开启 varioMACRO 主机电源，等待仪器球阀和进样盘初始化结束 
4） 打开氦气和氧气,将气体减压阀的出口压力调至：He: 0.15 MPa 直到 pressure 到达

1150mbar-1250mbar 时; O2: 0.20Mpa。He 要求 99.995%；O2 纯度 99.995%。 
5） 启动 varioMACRO cube 操作软件,设定进样盘到初始位置，使其自转一周 
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5 测定样品前检查 

1）气体压力和流速 

 Press: 1200–1250 mbar.   MFC TCD：approx. 600 ml/ min. 

 MFC O2: 0 ml/min    Flow He: approx. 600 ml/ min 

TCD temp.  59.7 ℃       Process 绿色 stand by  

Comb 1150 ℃             reduct. 850 ℃  

软件界面这些数据不再跳动，把测试样品的文件序列建立好，并将称好的样品对应放入进样盘

孔位后，点击自动开始进行测样。 

 
 

 
6.测试样品时文件的建立 

1).CHNS 普通样品测定（注意：样品一定要与软件序号即 No 序列一一对应） 
数

量 
样品名称 称量/mg 方法 备注 

1 blank 10 Blank with O 系统空白，去除加氧管路空白 
2-8 blank 10 Blank without O 系统空白（直到系统空白降至 CNS<100;

点 H<500,如果不行，稳定也 OK） 
3 Run in, 磺胺 20mg+/- 1mg Sulf 1 用于仪器的条件化 
3 Sulfanilamide,

 磺胺 
20mg+/- 1mg Silf 1 用于日校正因子 

60 样品 根据选定方

法的称重 
根据样品种类 实际样品测定 

3 Sulfanilamide 20mg+/- 1mg Silf 1 用于日校正因子 
 
2).CHNS 煤样品测定（称量样品后，需覆盖等量的 WO3 或者 3 倍的 WO3.） 
数量 样品名称 称量/mg 方法 备注 
1 Blank 10 Blank with O 系统空白，去除加氧管路空白 
1 Blank 10 Blank without O 系统空白 
3 Run in 

煤标样 
60mg+/- 1mg Coal 用于仪器的条件化 

3 煤标准样品 60mg+/- 1mg Coal 用于日校正因子 
60 煤样品 60mg+/- 1mg Coal 实际煤样品测定 
3 煤标准样品 60mg+/- 1mg Coal 用于日校正因子 
注：对非常不均匀煤样，称量可达 100mg, 方法：coal 

7.数据处理-日校正因子的计算 

日校正因子是用于调整标准曲线在每次测样不同环境下理论值与仪器实测
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值的比值。理想的日校正因子在 0.9-1.1 之间。选中标样，点击 math>factor. 

 

8. 数据处理-数据的平行性 

每个样品至少需要测试两次，用于检查样品的平行结果，并选中两个平行

样，点击 Group，查看数据的平行结果。 

9. 关机顺序 

1) 分析结束后，主机自动进入睡眠 Options→Sleep/Wake up 状态, 
等待三个炉降温至 100 °C 以下 

2) 退出操作软件  
3) 关闭计算机 
4) 关闭仪器电源 
5) 关闭氦气和氧气 
6) 将主机尾气的出口堵住 

 
 

10. 仪器的维护和检漏 

1.  常规的维护工作包括：清理灰分管；更换干燥管；燃烧管和还原管的更换。 
灰分管的清理：用专用工具取出灰分管，倒掉即可。在装回燃烧管之前，需要检查陶瓷

加氧管是否堵塞。并在软件的 maintenance > intervals 将 ash finger 数字记录一行改为

0. 
干燥管、燃烧管和还原管的更换如 4.1 试剂填充所示 

2. 检漏： 
以下情况说明仪器有可能载气泄漏： 
①．错误的信息提示，如日校正因子数据不准，平行性不好 

②．N 空白值偏高 

③．Pressure 压力值偏低 
④．MFC TCD 和 Flow He 流速差值大 
如何检漏？ 
Click options>Diagnostics>Leak test 

如果 Rough leak test 没有通过，则需要通过分步检漏（Fine leak test）来查出漏气的部位。 
根据图中提示进行依次检漏，具体检漏如下： 
（Find Leak Check for vario EL cube），其他型号仪器类似。 
P1 步检漏：载气进入球阀之前和参比部分的气路 

氦气钢瓶→钢瓶减压阀 0.12Mpa→V7 二通电磁阀→流量传感器（flow sensor）→V4 单

向阀→V5 三通电磁阀(three way valve)，另一路通向球阀 
V7 二通电磁阀→压力传感器（Pressure sensor）→V16B 二通电磁阀（参比气的出口） 
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P2 步检漏：增加了氧气部分 
氧气钢瓶→钢瓶减压阀 0.2Mpa→稳流阀（throttle）→流量传感器（flow sensor） 
→V4 三通电磁阀(three way valve)→V5 三通电磁阀(three way valve)→球阀 

注：假如实验室环境不好，灰尘进入加氧的电磁阀 V4，会影响加氧电厂阀故障，需要对此

电磁阀进行清洗。 
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P3 步检漏：增加吸附柱部分 
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P4 步检漏：除进样和燃烧部分之外，系统的整体检漏 
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P5 步检漏：球阀的检漏 

 

 

 

P6 步检漏：燃烧管的检漏 
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P7 步检漏：还原管的检漏 
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建议：检漏步骤可以从 P7 步开始，然后 P6，P5----- 
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11. vario MACRO cube 的软件说明 

11.1  File  文件 

 
 
File>New 建立一个新文件. 

File>Open 打开一个已存的文件 

File>Save 更新现已打开的文件 

File>Save As 将已打开的文件另存到新的文件名 

File>Delete 删除已打开的文件 

File>export to AQS--- 将样品数据传送到AQS 软件. 
File>export to LIMS---- 将样品数据传送到 LIM System. 

File>export Graphics 导出样品的峰型图谱 

File>Report configuration 打印报告的格式 

File>Print 打印 （见附图 1） 

File>Print Preview 打印预览 

File>Printer Setup 打印机设定 

File>Export 从数据库中导出数据 mdb 或 excel 格式（见图 2） 
File>import 导入数据 mdb 格式 
File>Database Backup 备份，clean 清除，restore 恢复 

File>User Logon 用户登入或用户改变 

File>Exit 退出软件 

注： 

1. AQS 是一独立的软件，可提供质量 -相关性计算并检验方法的正确性 vario 

EL(MACRO,MICRO,MAX)软件可以和 AQS 链接，并将其数据送入 AQS 软件进行在质量系

统的计算和评估 Analytical Quality Assurance program (AQA). 

2. LIMS:  Laboratory data Information and Management System 实验室数据信息管理系统 
 

javascript:BSSCPopup('HID_LIMSGL.htm');
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○1  Line1,2,3 打印报告的抬头，

可任意输入所需的中英文信息 

 

○2  打印出操作参数诸如温度，流

速等 

○3  打印出标准曲线的系数 

○4  仅打印有标记的样品 

○5  打印出彩色页面（需配置彩色

打印机） 

○6  印选项（样品名，重量，峰面

积等） 

 

打印 Text 数据文件，或 Graphic 峰型图或 Statistic 统计数据 或 Calibr. 标准曲线 



Reference for internal Engineer                                                    ETS Service 

File>Database>backup  图解： 

将 C 盘数据库数据备份到其他硬盘，防止因 C 盘损坏而丢失数据 

User name: easadmin 

 

Backup directory:  

在其他硬盘如 D 盘上建立一个用于备份数据的文件，然后通过 Browse 选定指定的文

件夹 

Hold the ? most recently created backup files: 

保留最近备份文件的数目，假如输入 7，则仅保留最近 7 次备份数据，当备份新的数据时， 

7 份数据以前所备份的数据自动被删除。 
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Never: 从不自动备份数据   Daily：按选定的时间，每天自动备份数据 

Each：按照设定，每隔几天或小时或分钟进行数据备份  

One time: 安装设定时间进行一次备份 

File>Database>Clean  图解： 

首先必须将原数据库的数据进行备份，然后清除原数据库内数据，否之原数据库数据无法恢

复 

 

File>Database>Restore  图解： 

首先必须将原数据库的数据进行备份，然后将原备份的数据重新装入数据库，否之原数据库

数据将丢失后无法恢复 
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11.2 Edit  编辑 

 
Edit > Restore 重复执行上一步执行过的命令. 
Edit > Undo 撤消上一步执行的命令. 
Edit > Cut 剪切样品数据. 
Edit > Copy 复制样品数据. 
Edit > Paste 粘贴接受过剪切或复制命令的样品数据. 
Edit > Insert Line 在指定位置插入一行新的样品数据. 
Edit > Delete Line 删除制定位置整行的样品数据. 
Edit > Swap sample 将选定的两个样品交换，先测量后者. 
Edit > Include/Exclude 将一个样品数据加入或删除(统计/校准计

算). 
Edit > Include/Exclude value 将一个样品中的数值加入或删除（统计/校准

计算.） 
Edit > Modify 更改未测定的样品的信息（名称、重量）. 

 
 
 
 
 
 
 
 
 
 
 
 
11.3  View 视图 
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View > Toggle 选择工具栏显示：峰型图/统计/校正 
View > Next 显示下一种元素的校准曲线. 
View > Previous 显示前一种元素的校准曲线. 
Zoom in/out graph 将校正图表放大或者缩小. 
View > Next sample 选择下一个样品. 
View > Previous sample 选择上一个样品. 
View > Toolbar 显示或者隐藏工具栏. 
View > Standard samples display 显示标样. 
View > Weight window 显示最近的五个样品的重量. 
View > Configure view 显示设置窗口. 
> Column properties 设置 Configure 窗口左右区域的属性. 
> Configure graph view 对图谱视图进行设置. 
> Configure statistics view 显示或隐藏某个元素的统计值设置. 
Save views 保存进行的视图设置. 
Load views 读取已保存的视图设置，但是只能读取最近

的一次设置. 
Delete views 删除视图设置. 
View > Auto align 自动优化样品和图表的视图. 

 
 
注： 
    1. Standard sample display 窗口中，可以选择将显示的标样作为校准样品或者是测量

样品. 
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标准样品用作工作曲线（显示含量理论值） 
 
 
标准样品用于日校正因子（测定含量） 

 
 
 
 
 
 
 
 
    2. 在 Configure sample pane 窗口中，左侧区域是显示在软件中的标签，如果需要隐

藏标签，选中该标签，然后点击“>>>”，使得标签进入右侧区域。点击“Properties”设



Reference for internal Engineer                                                    ETS Service 

置“Column”的属性。 

 
 
11.4 System 系统 

 
System > Auto 使系统自动开始进行测量分析. 
System > Single run 使系统只做单次分析. 
System > Stop 使系统停止分析. 
Adjust carousel position 调整进样盘的位置. 
System > Autozero 将 TCD 或 IR 检测器自动调零. 
Set stop tag 设置停止样品分析的标记.
Adjusting the current sample 调整当前的样品. 
Set current weighed sample 设置当前的样品重量. 
System > Wake-up 唤醒仪器. 
Analysis mode 更改分析模式. 

 
 
注： 
    1. 在 Set Stop Tag 窗口中，数字表示当仪器分析到这个编号之前的样品为止，然后仪

器便停止分析。 
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    2. 在 Select Current Sample 窗口中，数字表示你所选中的样品编号，当前的样品是指

最近一次已分析的样品或下次将分析的样品。当停电后重启仪器后，需通过此程序设定当前

需分析的样品并与样品盘的样品系列号相匹配 
 

 
 
 
 
 
 
 

 
 
 
 3. 在更换进样盘时，选择合适的样品孔位，所选择的样品孔位应该和进样盘上面的最大数

字相对应。 
 

 
 
 
 
 
 
 
 

 
4. 可以通过点击 System > Mode，打开此窗口，更改操作模式。 
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11.5 Options 操作  

 
Maintenance internals 显示消耗品的剩余使用次数. 
Replace part 更换部件之（关闭载气）. 
Adjusting the ball valve 调整球阀中球的密封度. 
Heat out column 当新的吸附柱使用前，需活化此柱。活化时

柱子的出口端需要打开放空. 
Leak test dialog 打开检漏对话框. 
System test 将仪器中所有的部件分别进行检测.. 
Error buffer 提示错误.
Error display 显示错误.
Options > Diagnostics > Baseline recording 检查检测器的基线. 
Input options 设置输入的方式 
Standard samples 新建，删除，查看，复制，更改标样.
Keywords 定义条件化样品或空白样品能被系统识别

的关键词.
Acoustic signals 开启或关闭声音提示.
Configure Calculations 选择日校正因子和空白值的计算方法.
LIMS settings 选择需要传输至LIMS中的数据.
Instrument parameters 设置仪器参数.
Method 设定操作方法.
Error handling 设置操作软件在系统遇到检测器出现错误

时的反应.
Sleep / Wake up functions 睡眠/唤醒仪器.
Monthly logbook 查看以往的使用记录. 
Select period 选择一段时间，查看这段时间内的使用记录.
Configure vario MACRO cube 设置 vario MACRO cube. 
Configure key value 设置关键数据. 

 
Options> Maintenance 图解：（仪器的维护） 
 
1）maintenace intervals: 
Event: 消耗品选项  Intervals：设定使用次数    Standing：当前使用次数 
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注意： 

1） combustion tube / post combustion tube 
燃烧管、次级燃烧管内填充剂通常可使用 1000 次（取决于样品的性质）通常测定

标准物质判断是否需要更换。假如测定的标准物质测定值的平行性<0.3%,则可继续

使用。可以适当延长 interval 的设定值。另外：假如在测定过程中发现石英管破裂，

原管内的填充剂可以填充到新的管内继续使用。 
 
 

2） reduction tube  
还原管内的填充剂使用次数取决样品和加氧的方式（Method） 
CHN 模式：钨粒  CHNS 模式：线状铜 （可再生） 

       空白测定选用的方法：Method: blank without O  
否则，多余的氧气会消耗还原剂，减少还原剂的使用次数 

 选择合适的样品分析方法，否之多余的氧气会消耗还原剂，减少还原剂的使用次数 
3） ash cruisible (quartz /Steel /Ceramic)  

石英坩埚：用于普通化学品测定 
不锈钢坩埚：用 CHN 模式 
陶瓷坩埚：在 CHNS 模式下：用于煤、土壤、塑料盒和厨余垃圾等特殊样品测定（ 

 
 
 
2. Maintenance> Adjust ball valve 清洗球阀后调节球阀的气密性 
输入用户名称（User）其余不需输入 
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  太松， 按顺时针方向紧固球阀上的轮缘 

  正常 
 太紧，但还在允许值之内，松一下轮缘 

  太紧，需要清洗球阀和再次调节 

 
 
 
 
 
 
 
 
 
 
 
 
 
Options> Diagnostics  图解：（仪器的故障的诊断） 
1. Dignostice> Rough leak test 系统总检漏 
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用于仪器检漏的部件 
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2. Dignostice> fine leak test 系统分部检漏 

 
 
Dignostice > Error buffer   图解：（仪器的故障的诊断） 
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记录故障发生的时间 

 

 
Dignostice > Error display  

 

 
 
Options>Settings>Input 图解： 
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Normal input ---:正常输入样品名称 
Copy sample---复制前一个样品名称 
Auto increase---自动增加样品名称的数字  
例：前个样品名称 S01，下一个则 S02 
Auto decrease---:自动递减样品名称的数字 
Increase/decrease---增加/减少间隔  
例：若输入 1，前个 S01，下一个则 S02 
Fill up method---输入方法名称直到最后个样品 
Fill up daily---输入日校正因子直到最后个样品 
Fill up blank---输入空白值直到最后个样品 
 
 
Options>Settings>Standard Sample 图解： 

 

Elementar Trading (Shanghai) Co.,Ltd               Mark Zeng/曾少林   

Elementar Shanghai Service Center                 Mobile: +86- 13501671884 
艾力蒙塔贸易（上海）有限公司                       E-mail: zeng@elementar.de          

32

 

Phenylalanine：苯丙氨酸 
CHN/CN/N 模式的标准

样品

 
Sulfanilamide：磺胺 
CHNS/CNS/S 模式标准

样品 
 
New：建立新的标准样品 
Delete:删除标准样品 
Save：保存新建的标准样

品 
Tolerance:公差（允许变动

量） 
 
注意： 
1） 苯丙氨酸或磺胺用于通常样品的测定 
2） 按照国标和行业标准的要求，选用不同的标准样品如煤、土壤等不同标准物质 
 
 
 
 
 
 
Options>Settings>Calculations 图解 
 
Factor determination (校正因子测定) 
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Sequentially: 按顺序计算日校正因子 
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例：标样序列号 no.05,中间插入标样 no.50 
   日校正因子计算负责直至 no.50 之前的样品修正 
   其后样品由标样 no.50 日校正因子负责修正  
Entirely：按所有标样的日校正因子的平均值进行修

正 
Manual input：手动输入日校正因子 

日校正因子=标样理论值%/ 标样的实测值

% 
Automatic factor calculation：自动进行校正因子计

算 
Upper/lower calib.range distinction 
测定是否对工作曲线的高和低范围有效，或仅对某

一范围有效

Blank value determination 空白值测定 
Sequentially：按顺序计算 
Entirely：全部计算 
Manual input：手动输入 
Automatic blank value calculation：自动计算空白值 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 



Reference for internal Engineer                                                    ETS Service 

 
Options>Settings>parameter 图解 
对话框中，可以在对话框的右侧区域设置仪器中一些部件的参数。左侧显示仪器的一些主要

工作区域。 
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Options>Settings>Method 图解 
 
New：创建一个新的操作方法，Delete：删除一种操作方法。 
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Options>Settings>Keywordst 图解 
对话框中，可以更改一些关键词的名称，使得系统可以识别它们。 

 
 
 
 Options>Settings> Acoustic Signals 图解 
对话框中，当遇到对话框中所列出的情况时，可以选择开启或关闭提示音。 

 
 
Options>Settings>Error Handling 图解 
选择当系统遇到错误时候做出的反应。当在数字框中输入的数字表明在发生了一定次数的非

原则性错误之后，系统才会自动停止分析。 
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Options>Sleep/Wake up 图解 
可以对睡眠或者唤醒仪器进行设置。规定仪器什么时候开始睡眠或者自动唤醒。以及仪器被

唤醒后一些部件所需要恢复到的状态。 

 
     
 

11.6 Math 计算 

 
Math > Calibration coefficients 计算校准系数.
Math > Configure calibration 设置每个元素的校准方法. 
Specify lower and upper calibration range 定义校准范围. 
Math > Statistics > Via names 统计拥有相同名称的样品 
               > Group 将选定的样品进行统计. 
               > Sort group 将进行统计计算的样品组分类. 
               > Delete group 删除准备进行统计计算的样品组. 
               > Clear statistic 将所有的统计数据彻底清除. 
Math > Blank Value > Compute 有计算机计算空白值.首先数据中必须要有

空白值样品的数据. 
Blank values 如果你知道空白值的具体数值，可以手动输

入，也可以由计算机计算. 
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Math > Factor 计算每天的误差因子.
Math > Recalculate 重新计算所有的样品数据. 
Define type of peak 定义峰值曲线的显示类型. 
Area assignment 选择需要计算的峰值面积的类型. 
Define peak start/end 定义峰值曲线的起始和终止点以及基线的

高度. 
 
Math>Calibration coefficients 图解： 
. 
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非线性曲线方程: 
Y=a+bx+cx2+dx3+ex4 

y:元素的绝对含量 mg 
x: 峰面积值 
abcde:校正系数 
Lower range:曲线的低范

围 
Upper range:曲线的高范

围 
Min：最小峰面积分值 
Max：最大峰面积分值 

 

 
 
Meth>Calibrate 工作曲线计算图解 
Blank values：系统空白值。  

 
通常系统不加氧的空白峰面积测定值： 
C、N、S<100, H<500 
这时的空白值可以被忽略。 
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Calibration 图解： 
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 range 

多次方程 

bx+cx2+dx3 

n range: 

Uper: 大称量的标样 

围 
例：

2 范围：峰面积值：9176-131317 

 Follow tagged standard samples only:对被选择的标准样品进行计算 

One calibration
一次校正范围 
Polyomial order 
设定曲线的

设定值：3 
y=a+
 
Two calibratio
2 次校正范围 
Lower:小称量的标样  

通过出厂的标准曲线的系数判断 2 次范

P1 范围：N：峰面积 836-9176 
P
 

 Math>Factor 计算日校正因子 

 
 

11.7  Help 帮助 

 
sHelp > Content 打开帮助目录. 
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Help > Search 帮助搜索. 
Help > Context-sensitive help 周围环境的帮助. 
Elementar GmbH on the WEB 在网上寻求 Elementar 公司的在线帮助. 
Product registration 产品注册. 

了解 vario MACRO cube. Help > About vario MACRO cube
 
 

12. vario MACRO 仪器维护：球阀拆洗 

 
2，

使燃烧炉方便拉出而不损坏燃

，松开还原管出口的连接夹子 
 

拉出加热炉 

连接夹子 

定球阀的 2 个螺帽 
取出球阀 
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1，松开燃烧管和球阀的连接锁住的螺杆

将燃烧管和球阀的连接件放置正确 
位置，

烧管 
3

 
 

 

 
1，松开球阀的吹扫气体的

2，松开载气的连接夹子 
3，拧开固
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1，推开仪器右侧边门，使之容易操作 
 

 
 
球阀分解部件图： 

 

 
图示 1 
 
 

球阀拆却步骤 
 
1， 用专用工具拆开，见图示 1 
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图示 2 

 
2，卸开 4 个螺丝，取出挡板。见图示 2 

 
 
图示 3 

 
 
3，取出转动轴，见图示 3 
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图示 4 

 
4，取出固定球的垫圈，见图示 4 

图示 5 
 

 
5，取出另一侧的垫圈，见图示 5 
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重新装配球阀后，开机，用下列程序检查球阀： 
Options > Maintenance > adjust ball valve 

 
 

  太松， 按顺时针方向紧固球阀上的轮缘 

  正常 
 太紧，但还在允许值之内，松一下轮缘 

  太紧，需要清洗球阀和再次调节 
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